아이폰용 포켓몬고핵(pokego 2.0) 업데이트 안됨 해결법


3월 11일자 최신 ipa파일을 적용을 위해  cydia impactor로 설치를 시작하면  http-win.cpp:158 메세지가 나타나면서 인증서 문제로 설치가 중단되는 상황이 발생합니다.


아래 그림과 같은 메세지가 팝업되면서 더이상 진행되지 않는데요. 재시도 해 봐도 마찬가지 증상입니다. pokego 공홈 reddit 포럼을 보니 impactor를 최신버전으로 다시 받아 진행하면 문제가 해결된다는 내용의 포스팅이 있어 impactor 공홈에서 최신버전(0.9.39)를 받아 압축을 풀고 시도해 보았습니다.






사용법은 예전과 동일하며 매우 간단합니다. cydia impactor 공홈에서 본인 OS에 맞는 다운받은 다음 적당한 폴더에 압축을 풀고 아래 링크 참고하셔서 설치하시면 됩니다.

.

download : cydia Impactor 0.9.39 



갑자기 업뎃이 안되서 상심하셨던 분들께 위로가 되길. 


사용법은 예전과 동일합니다.


http://likehood.net/302

Trackbacks 0 / Comments 0

Leave Comments